웹콘솔 로그인이 되지 않을 때
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증상
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인증이 실패하며 "접속권한이 없는 위치 입니다." 라는 메시지가 표시되는 증상

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원인
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- 정책서버는 각 관리자계정에 대한 **접속허용 IP목록** 을 사용하여 관리WebUI에 대한 접속을 제어
- 접속허용 목록은 각 관리자 계정의 **기본정보탭 > 로그인 설정** 에서 변경 가능합니다.
- 관리자의 IP 주소가  **접속허용 IP** 에 존재하지 않을 경우 관리자는 관리WebUI에 접속할 수 없습니다. 

해결방법
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사용자 관리 수정 권한이 있는 관리자계정이 있는지 확인합니다.

다음:
 - 관리WebUI 접속
 - 다음위치로 이동 **관리 > 사용자 > 설정을 변경할 사용자ID 선택 > 로그인 설정**
 - 접속하려는 IP가 관리WebUI 접속 IP1에 접속하는 관리자PC의 IP에 포함되는지 확인
 - IP가 포함되지 않은 경우 접속하는 관리자 단말의 IP를 추가